Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Hi guys
#1
So I have been banned, not for a long time just a short vacation, but I am mostly curious or you know lost  :Smile The message is as follows:  because: Sending passive search while stating active mode in tag (fake tag) you have been banned.
Now I check my settings and it lets dc control, it says ipv6 is found and going into active mode, then a few secs later anotehr message says ipv4 could not obtain an active mode. So yes I will be the first to admit I am failrly clueless regarding this stuff, but I figured that since ipv6 is active mode I wouldbe good and most of the time I am I have had no issues until just recently with this. Is it a hickup?
Reply
Thanks given by:
#2
I think the hub automatically kicked or banned you. Hopefully it's just a hickhup. Which hub was it in?

Signing of Curse
[Image: style7,CrZDC-pls--pls-.png]
[Image: signsignature376502.jpg]
Reply
Thanks given by:
#3
it was the asgard hub dchub://curzed.asgards.org:4111, this is something that has just strated happening recently first tehre was a kick for an hour aftre that kick everything worked as usual again and then well here we are Smile I have changed nothing in my settings a few months back i switched isp but I didnt have any issues with the hub until recently
Reply
Thanks given by:
#4
The value: Maros wasn't found in any banlist.
What's your IP?
I tried the last one you used here at the forum, but it wasn't in any banlist either.

Signing of Curse
[Image: style7,CrZDC-pls--pls-.png]
[Image: signsignature376502.jpg]
Reply
Thanks given by:
#5
The ban was just a week long it has passed now went away the 10th but I still havnt dared to search anything wghen i was in checking, worried the glitch will hit me again =)
Reply
Thanks given by:


Forum Jump:


Users browsing this thread: 1 Guest(s)